ПРОДАЖА И ВНЕДРЕНИЕ 1С

по всей России

+7 (495) 223-32-11

Заказать обратный звонок

8 (800) 775-90-01

Бесплатно по России

Получить

Скорую 1С помощь

Получить

Проконсультироваться
со специалистом 1С

Консультироваться

Код 1C v 8.х
 #Если ВнешнееСоединениеТогда 
      

// Фрагмент кода, который должен выполняться в сессии внешнего соединения.

#КонецЕсли

#Если Клиент Тогда

// Фрагмент кода, который должен выполняться на клиентском месте.

#КонецЕсли

#Если Сервер Тогда

// Фрагмент кода, который должен выполняться на сервере.

#КонецЕсли


Заказать обратный звонок

Позвонить
Отправлено! В самое ближайшее время наш менеджер свяжется с Вами.